详细介绍
我的世界1.9客户端进入1.8的服务器插件是广大服务器腐竹必备的一款精品插件,使用之后即可解决minecraft1.9无法进入1.8版本服务器的问题。

我的世界1.9客户端进入1.8的服务器插件简介:
随着我的世界1.9版本的客户端开放后,会有很多小伙伴下载吧?
服主是否想要1.9版本的客户端也可以加入到你的服务器呢?
那么,下载这个插件吧!!
他可以使1.8版本的服务端,令1.9的客户端也可以加入
指令:
/viaversion list  #查看玩家客户端的版本
注意事项:
如果插件加载有问题,请关闭config内的sync-chunks
该插件和AAC完全不兼容
该插件只支持1.8版本
请不要使用bossbar插件,他会使1.9客户端崩溃!
如果使用bungee服务器,请注意更BungeeTabList,BungeePackets这些插件
安装方法:
你只需要做的就是,下载插件以及前置插件放进Plugin文件夹,重新启动服务器!前置已经整合在西西下载压缩包中。
↓ 更多简介
我的世界1.9进入1.8服务器插件

推荐下载

共有0位网友发表了评论 网友评论
(请文明发言!)